diff options
Diffstat (limited to 'Cargo.toml')
-rw-r--r-- | Cargo.toml | 6 |
1 files changed, 5 insertions, 1 deletions
@@ -6,4 +6,8 @@ edition = "2018" # See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html [dependencies] -ureq = "2.2.0" +ureq = { version = "2.3.1", features = ["json"] } +serde = "*" +serde_json = "*" +jsonformat = "1.2.0" + |