aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 2fa9694..2cabd7b 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -7,7 +7,7 @@ edition = "2018"
[dependencies]
ureq = { version = "2.3.1", features = ["json"] }
+clap = { version = "3.0.14", features = ["derive"] }
serde = "*"
serde_json = "*"
jsonformat = "1.2.0"
-